اعلنت شركة vBulletin اليوم عن اصدار ترقيع أمني جديد للإصدار: 5.0.0، 5.0.1، 5.0.2، 5.0.3، 5.0.4، 5.0.5، 5.1.0، 5.1.1 و 5.1.2. المشكلة تسمح باستغلال ثغرة CSRF، لذا ينصح بعمل تحديث أمني في أسرع وقت ممكن.
قناة روش

بإمكانك تحميل الترقيع الأمني لإصدار منتداك من هنا: http://members.vbulletin.com/patches.php

الجدير بالذكر بأنه قد تم اصلاح هذه المشكلة في الاصدار القادم 5.1.3 ألفا.





المصدر: Security Patch Release for vBulletin 5 Connect, Versions 5.0.0 through 5.1.2. - vBulletin Community Forum